miércoles, 15 de mayo de 2013

Leasing variable con VR no a

Se contrata una operación de Leasing sobre una maquinaria de 902.000 € a 5 años, con pagos mensuales pospagables y valor residual de 10.000 €. Se pacta a tipo variable Euribor más un diferencial del 4,90% y revisión anual. El Euribor ha resultado ser el primer año del 2,20% y se incrementa cada año un 0,30%. Calcular la mensualidad constante de segundo año.




Método 1




La celda D21 contiene la siguiente fórmula.

=BUSCARV(C21;$E$12:$H$16;4;0)

Método 2




4 comentarios:

  1. Hola Fiorela.

    El último día en clase resolvimos este problema en la pizarra.

    Primero calcula la mensualidad del primer año suponiendo que será constante durante toda la vida del préstamo y que se ha de considerar un VR conocido.
    Luego calculas C12, teniendo en cuenta también que existe un VR al final.
    Por último, calculas la mensualidad del segundo año conocido el nuevo tipo de interés.

    ResponderEliminar